<!-- Não exibir módulo de apuracão topo --><!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759","titulo":"Há um século: a questão da paz","produto":"Estadão","editoria":"Geral","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.2549759","midia":"Notícias","tags":"Estadão Acervo|Estadão [O Estado de S. Paulo]","autor":""}}]; </script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>

            <script type='text/javascript'> 
        
                var DFP = DFP || {};
                DFP.cmd = DFP.cmd || [];
                DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120711}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"bidder":"appnexus","params":{"placementId":"14149588"}}],"currency":[]})});
            
            DFP.cmd.push(function(){
                DFP.init('/118650305/estadao/estadao','estadao');
                DFP.pushTargetsDefault({"tags":"estadao-acervo,estadao-o-estado-de-s-paulo"});
            });
        </script>
        

<title>H&aacute; um s&eacute;culo: a quest&atilde;o da paz - Geral - Estad&atilde;o</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="description" content="Not&iacute;cia publicada no jornal O Estado de S. Paulo de 16/10/1918">
<link rel="canonical" href="https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759">
<meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" />
<meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" />
<meta property="fb:app_id" content="127970263920039" /> 
	<meta property="og:title" content="H&aacute; um s&eacute;culo: a quest&atilde;o da paz - Geral - Estad&atilde;o" >
<meta property="og:type" content="article" >
	<meta property="og:url" content="https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759" />
<meta property="og:image" content="http://www.estadao.com.br/estadao/novo/img/estadao.gif" >
<meta property="og:site_name" content="Estad&atilde;o" >
<meta property="og:description" content="Not&iacute;cia publicada no jornal O Estado de S. Paulo de 16/10/1918" >


	<!-- Twitter Card -->
	<meta name="twitter:site" content="@Estadao"> 
		<meta name="twitter:title" content="H&aacute; um s&eacute;culo: a quest&atilde;o da paz - Geral - Estad&atilde;o"> 
	<meta name="twitter:description" content="Not&iacute;cia publicada no jornal O Estado de S. Paulo de 16/10/1918 "> 
	<meta name="twitter:card" content="summary_large_image"> 
	<meta name="twitter:image" content="http://www.estadao.com.br/estadao/novo/img/estadao.gif" /> 

<link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
<link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//gadasource.storage.googleapis.com">
<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">

<link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css?ver=5.4" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css?ver=5.4">

<!--[if lt IE 10]>
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" />
<![endif]-->

<link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">

	<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js?ver=5.0"></script>

<script>
	var mod_default = mod_default || [];
	mod_default = ["apuracao-topo-2018"];
</script>
				    <!-- Navegg -->
<script id="navegg" type="text/javascript">
    (function(n,v,g){o='Navegg';if(!n[o]){
        a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
        b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
            n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
    (window, document, 'https://tag.navdmp.com/universal.min.js');
    window.naveggReady = window.naveggReady||[];
    window.nvg23902 = new Navegg({
        acc: 23902
    });
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script>				
    <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
<meta name="date" content="2018-10-16T19:02:23-03:00">
<script type="text/javascript">
//taboola
!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script>

<style>
    .act-video-controls {
        visibility: visible !important;
    }
</style>

<!-- Header Adobe -->
<script type="text/javascript">
    var estadao_info = {
            'produto'      : "Estadão",
            'editoria'     : "Geral",
            'subeditoria'  : "Geral",
            'id_documento' : 'P_1.2549759',
            'tags'         : "Estadão Acervo;Estadão [O Estado de S. Paulo]",
            'tipo_midia'   : "Notícias",
            'autor'        : ""
    };
</script>

<link rel="preload" href="https://acesso.estadao.com.br/paywall/pw.js" as="script">
<script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
<script type="text/javascript">
    pw.init("P_1.2549759", {
        'domain': "https://acesso.estadao.com.br/paywall/",
        'produto': '9b29988a',
        'tipo_midia': 'Notícia',
        'tipo_acesso': 0,
        'coluna': "",
        'estadao_info': estadao_info
    });
</script>

<!--Objeto Json LD para Google-->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2018-10-16T19:02:23-03:00",
        "dateModified": "2018-10-16T19:02:23-03:00",
        "headline": "Há um século: a questão da paz",
        "description": "Notícia publicada no jornal O Estado de S. Paulo de 16/10/1918",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759"
        },
                        "isAccessibleForFree": "False",
                "hasPart":{
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector" : ".pw-container"
                },
                "image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://statics.estadao.com.br/s2016/portal/img/json-ld/estadao_1x1.png",
		        "https://statics.estadao.com.br/s2016/portal/img/json-ld/estadao_4x3.png",
		        "https://statics.estadao.com.br/s2016/portal/img/json-ld/estadao_16x9.png"
		    ]
		},
        "author": {
            "@type": "Person",
            "name": "Estadão"
        },
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "Estadão",
            "foundingDate" : "1875-01-04",
            "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/",
            "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"],  
            "logo": { 
                "@type": "ImageObject", 
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", 
                "width": 260, 
                "height": 60 
            }
        }
    }
</script>

<link rel="amphtml" href="https://estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759.amp">


        
                    <!-- Facebook Pixel Code -->
            <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                    document,'script','//connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1659995760901982');
                fbq('track', 'PageView');
            </script>
            <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
            <!-- End Facebook Pixel Code -->
        	</head>
	<body class="ajust-grid noticia-template geral page-area-noticia" data-area="noticia">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<section class="mold-assine">
	<div class="hidden assine-bar" style="display: none">
		<a href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_menulateral_vaalem&amp;utm_medium=portal_estadao_selo_menulateral_vaalem&amp;utm_campaign=portal_estadao_selo_menulateral_vaalem" class="urlassine">Assine o Estadão</a>
		<div class="content">
			<a href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_menulateral_vaalem&amp;utm_medium=portal_estadao_selo_menulateral_vaalem&amp;utm_campaign=portal_estadao_selo_menulateral_vaalem" target="_blank"><img src="https://img.estadao.com.br/fotos3/162x269/assine(1).png" alt="Imagem Assine o Estadão"></a>
		</div>
	</div>
</section> 

			        <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->

				
		
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br/?&utm_source= portal_estadao_selo_header&utm_medium= portal_estadao_selo_header&utm_campaign= portal_estadao_selo_header" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="https://acervo.estadao.com.br" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="https://estradao.estadao.com.br" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="https://emais.estadao.com.br" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="https://esportefera.com.br" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="https://link.estadao.com.br" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="https://paladar.estadao.com.br" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="https://pme.estadao.com.br" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="https://eldorado.estadao.com.br" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia ">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo">
            <script type="text/javascript">
                DFP.cmd.push(function(){
                    DFP.renderHtml({
                        'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo',
                        'targets': {"formato": "selo"},
                        "screenmap" : "out_of_page",
                        "emptyCallback" : function(){
                            if(DFP.isAssinante() !== "true"){
                                document.getElementById("selo-assine-dfp").style.display = "block";
                            }
                        }
                    });
                });
            </script>
            <div id="selo-assine-dfp" style="display:none">
                <div class="selo-assine -topo img">
                        <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?pOg=32793&utm_source=portal_estadao_selo_superior_vaalem&utm_medium=estadao_selo_superior_vaalem&utm_campaign=portal_estadao_selo_superior_vaalem" target="_target" title="Assine Estad&atilde;o">
                <img src="https://img.estadao.com.br/fotos3/60x34/Default_Lado_direito_superior_do_site_60x34px_eleicao.png" alt="Assine Estad&atilde;o">
            </a>
            </div>            </div>
        </div>


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                <div class="header-share"><ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  colored">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  colored">

        <a href="whatsapp://send?text=H%C3%A1+um+s%C3%A9culo%3A+a+quest%C3%A3o+da+paz%20Estad%C3%A3o%3A%20https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  colored">
        <a href="https://twitter.com/intent/tweet?text=Há um século: a questão da paz%20@estadao%3A%20&amp;url=https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759" data-title="Há um século: a questão da paz">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759"></div>
            <ul>				
    <li class="twitter">

        <a href="https://twitter.com/intent/tweet?text=Há um século: a questão da paz%20@estadao%3A%20&amp;url=https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759" target="_blank" class="ico-twitter" >
            <span>twitter</span>
        </a>
    </li>

<li class="gplus">
    <a href="https://plus.google.com/share?url=https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759" target="_blank" class="ico-google-plus" >
        <span>google +</span>
    </a>
</li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/cws/share?url=https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759" target="_blank" class="ico-linkedin" >
            <span>linkedin</span>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=Há um século: a questão da paz&amp;body=Há um século: a questão da paz - https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759" class="ico-envelope-o" 
           >
            <span>e-mail</span>
        </a>
    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="https://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="https://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="https://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="https://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="https://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://tudo-sobre.estadao.com.br/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ao-vivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/newsletters/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cupons.estadao.com.br/"  target="_blank" >
                                Cupons                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />


				
				
		
        
    <!-- Noticia topo Mobile -->
    
<!-- Include de Ao Vivo se houver -->
<!-- Minha grid // n--noticia Atrelado ao js da redes sociais fixed -->
<section class="container">
    <section class="n--noticia infinito P_1.2549759"
             data-url="https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759"
             data-tipo="Noticia"
             data-modulos=""
             data-paywall="ativo"
             data-paywallstatus="0"
             data-produto="Estad&atilde;o"
             data-editoria="Geral"
             data-subeditoria="Geral"
             data-guid="P_1.2549759"
             data-titulo="H&aacute; um s&eacute;culo: a quest&atilde;o da paz"
             data-tags="Estad&atilde;o Acervo; Estad&atilde;o [O Estado de S. Paulo]"
             data-tipomidia="Not&iacute;cias"
             data-credito=""
             data-coment="comments">
        <!-- Row conteúdo -->
        <!-- Banner  / Ajustado -->
        <div class="ajuste-banner">
            <div class="position1" style="margin-bottom: 20px;">
                <div id='htopo-0' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"www.estadao.com.br,noticias,geral,ha-um-seculo-a-questao-da-paz,70002549759","pg_tipo":"estadao","tags":"estadao-acervo,estadao-o-estado-de-s-paulo"}' data-status='init' ></div>
            </div>
        </div>
                <div class="mold--infinito__relative">
            <!-- Linha principal -->
            <div class="row">
                <!-- Section de módulo principal -->
                <section class="col-xs-12">
                    <div class="row">
                        <!-- End Row Colunista-->
                        <!-- Shared not Mobile-->
                        <!--  Deletar col-xs-none col-relative -->

                        <!-- Col Title -->
                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                            <!-- Notícia -->
                            <article class="n--noticia__header">
                                <h1 class="n--noticia__title">H&aacute; um s&eacute;culo: a quest&atilde;o da paz</h1>
                                <h2 class="n--noticia__subtitle">Not&iacute;cia publicada no jornal O Estado de S. Paulo de 16/10/1918</h2>
                                                            </article>
                        </section>
                    </div>
                </section>
            </div>
            <aside class="col-sm-1 col-xs-none fixed-position-share">
                <div class="module__share js-fixed-noticia-cover">
                                        
<div class="social-shares-count" data-url="https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text=H%C3%A1+um+s%C3%A9culo%3A+a+quest%C3%A3o+da+paz%20@estadao%3A%20&amp;url=https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=H%C3%A1+um+s%C3%A9culo%3A+a+quest%C3%A3o+da+paz%20Estad%C3%A3o%3A%20https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Há um século: a questão da paz&amp;body=Há um século: a questão da paz - https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

 
                </div>
            </aside>

            <div class="row">
                <!-- Section interna -->

                <!-- pw-container -->
                <section class="col-xs-12 main-news">
                    <!-- pw-container -->
                    <div class="pw-container" data-acesso="0" id="pw-P_1.2549759" data-coluna="">
                        <div class="pw-container" id="sw-P_1.2549759">
                            <!-- Add blockElements Block Rede Social e Comentarios -->
                            <div class="row n--noticia__body">
                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <div class="row">
                                        <!-- Col Title -->
                                        <!-- Notícia Title Img -->

                                                                                <!-- Notícia -->
                                        <section class="col-xs-12 col-content col-center">
                                            <!-- Recebe js Continuar lendo -->
                                            <div class="box area-select">
                                                <div class="n--noticia__state">
                                                    <p>
                                                        <span>
                                                                                                                                                                                    Acervo Estad&atilde;o
                                                                                                                    </span>
                                                    </p>
                                                    <p>
                                                        16 Outubro 2018 | 19h02
                                                                                                            </p>
                                                                                                    </div>

                                                <div class="box center-xs no-margin">
                                                    <div id='ttopo-9' class='publicidade dfp'  data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"www.estadao.com.br,noticias,geral,ha-um-seculo-a-questao-da-paz,70002549759","pg_tipo":"estadao","tags":"estadao-acervo,estadao-o-estado-de-s-paulo"}' data-status='init' ></div>
                                                </div>

                                                <div class="n--noticia__content content">
                                                    
<p>Fim da Primeira Guerra era assunto <a href="https://acervo.estadao.com.br/pagina/#!/19181016-14536-nac-0001-999-1-not"><strong>h&aacute; 100 anos</strong></a>: 
</p><div style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"www.estadao.com.br,noticias,geral,ha-um-seculo-a-questao-da-paz,70002549759","pg_tipo":"estadao","tags":"estadao-acervo,estadao-o-estado-de-s-paulo"}' data-status="init"></div></div><p>"Tivemos hontem nova nota de Wilson &aacute; Allemanha. O processo de evacua&ccedil;&atilde;o dos territorios invadidos e as condi&ccedil;&otilde;es do armisticio s&atilde;o quest&otilde;es, que devem ser deixadas ao ju&iacute;zo e ao arbitrio dos chefes militares do governo dos Estados Unidos e do governo dos alliados. Pelo &nbsp;governo dos Estados Unidos, declara-se desde j&aacute; que n&atilde;o se acceita accordo sen&atilde;ocom todas as garantias, de maneira a n&atilde;o correr nenhum risco a actual supremacia millitar dos alliados no campo de batalha. Todos os belligerantes partilham deste modo de ver (...) solennemente Wilson lhes faz saber que &eacute; indispensavel, para que venha a pa e para que ella venha pela propria ac&ccedil;&atilde;o do povo allem&atilde;o, que as institui&ccedil;&otilde;es politicas do Imperio soffram uma profunda reforma, pela qual desappare&ccedil;a o poder arbitrario, que perturbou a tranquilidade do mundo.&nbsp; " 
</p><p><strong><a href="http://www.assineestadao.com.br/" target="_blank"># Assine</a>&nbsp;|&nbsp;&nbsp;<a href="http://acervo.estadao.com.br/noticias/acervo,como-licenciar-conteudos-publicados-no-estadao,10866,0.htm" target="_blank"># Licenciamento de conte&uacute;dos Estad&atilde;o</a></strong> 
</p><div class="limite-continuar-lendo"></div><p><strong># Siga:&nbsp;<a href="https://twitter.com/EstadaoAcervo" target="_blank">twitter@estadaoacervo</a>&nbsp;|&nbsp;<a href="https://www.facebook.com/arquivoestadao/" target="_blank">facebook/arquivoestadao</a>&nbsp;|&nbsp;<a href="https://www.instagram.com/estadaoacervo/" target="_blank">instagram</a></strong></p>

                                                </div>

                                                
                                                                                                <div class="n--noticias__tags">
	<div class="n--noticias__tags__title">Mais conteúdo sobre:</div>
			<a href="https://tudo-sobre.estadao.com.br/estadao-acervo" class="n--noticias__tags__link">Estad&atilde;o Acervo</a>
			<a href="https://tudo-sobre.estadao.com.br/estadao-o-estado-de-s-paulo" class="n--noticias__tags__link">Estad&atilde;o [O Estado de S. Paulo]</a>
	</div>
                                                
                                                <div class="n--noticia__fixit">
    <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759">Entre em contato</a></p>
</div>
                                            </div> <!-- /box -->
                                            <!-- Elemento que disparada css para box -->
                                            <div class="continuar-lendo">
                                                <div class="continuar-lendo-inner">
                                                    <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                </div>
                                            </div>

                                                                                            <section class="col-xs-12">
                                                    <div class="row hnative">
                                                        <div id='hnative-7' class='publicidade dfp'  data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"www.estadao.com.br,noticias,geral,ha-um-seculo-a-questao-da-paz,70002549759","pg_tipo":"estadao","tags":"estadao-acervo,estadao-o-estado-de-s-paulo"}' data-status='init' ></div>
                                                    </div>
                                                </section>
                                            
                                            <!-- taboola -->
                                                                                            <section class="col-xs-12">
                                                    <div class="row taboola"></div>
                                                </section>
                                                                                    </section>

                                        <!-- Publicidade ou Outras notícias -->
                                        <section class="col-xs-12 col-aside">
                                            <div class="row">
                                                <div class="col-xs-12 shared-no-mobile">
                                                    <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>

                                                </div>
                                                <!-- Publicidade -->
                                                <div class="col-xs-12 n--noticia__publicidade">
                                                    <div class="col-fixed col-banner">
                                                        <div class="box center-xs adsense">
                                                            <div id='ttopo-8' class='publicidade dfp'  data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"www.estadao.com.br,noticias,geral,ha-um-seculo-a-questao-da-paz,70002549759","pg_tipo":"estadao","tags":"estadao-acervo,estadao-o-estado-de-s-paulo"}' data-status='init' ></div>
                                                              <div class="cupons">
        <header>
      <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2>
      <span class="cupons-pub">PUBLICIDADE</span>
    </header>
        <ul class="list-cupons">
                      <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/americanas" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Cupom Americanas</h3>
                        <p class="cupons-desc-sub">At&eacute; 10% de desconto em Smartphones!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/submarino" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Descontos Submarino</h3>
                        <p class="cupons-desc-sub">Notebooks com at&eacute; 25% de desconto!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/casas-bahia" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Promo&ccedil;&atilde;o Casas Bahia</h3>
                        <p class="cupons-desc-sub">At&eacute; 35% de desconto em Smart TVs</p>
                      </div>
                    </a>
                  </div>
                </li>
                </ul>
  </div>

                                                        </div>
                                                        <div class="box center-xs adsense">
                                                            <div id='vmeio1-10' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"estadao-acervo,estadao-o-estado-de-s-paulo","formato":"vmeio1","page_url":"www.estadao.com.br,noticias,geral,ha-um-seculo-a-questao-da-paz,70002549759","pg_tipo":"estadao"}' data-status='init' ></div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>

                                        <!-- .class-new-comentario -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario">
                                            <!-- Comentarios -->
                                            <div class="row comentarios" id="noticia_1">		
		<section class="col-sm-12 col-xs-12 main-news">
			<div id="coral_talk_P_1.2549759" class="coral_talk_comments"></div>
				<script type="text/javascript">
					$(document).ready(function(){
						lazyLoadCoral("P_1.2549759");	
					})
				</script>				
		</section>

		<div class="col-xs-12 bottom3">
            <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"www.estadao.com.br,noticias,geral,ha-um-seculo-a-questao-da-paz,70002549759","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div>		</div>
	</div>
                                        </section>
                                                                            </div> <!-- /row -->
                                </section>

                            </div> <!-- /row -->
                        </div> <!-- /n--noticia__body -->
                    </div> <!-- /pw-container -->
                </section>
            </div>
        </div>

    </section>

    <script>
        /* Mobile */
        if (window.innerWidth < 436){
            var contentNoticia = $(".n--noticia[data-guid='P_1.2549759']");
            window.contentNoticia = contentNoticia;
            var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
            var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");

            if (limiteContinuarLendo.length > 0){
                //tem o limite de tamanho da notícia
                var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
                boxContentNoticia.css({height: continuarLendoHeight + 'px'});
                $('.continuar-lendo').addClass('block');
            } else{
                //não tem o limite de tamanho da notícia
                contentNoticia.addClass('block-elements');
            }
        }
    </script>

                <div class="container-proximas-materias ">
                <div class="proxima-materia" data-url="https://www.estadao.com.br/noticias/geral,neymar-deseja-voltar-ao-barcelona-diz-jornal-catalao,70002551026" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://www.estadao.com.br/noticias/geral,haddad-diz-que-se-for-eleito-tem-de-avancar-em-frentes-que-o-pt-nao-avancou,70002550403" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://www.estadao.com.br/noticias/geral,agenda-de-reformas-tem-de-continuar-diz-ilan,70002545966" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://www.estadao.com.br/noticias/geral,turquia-obtem-audio-que-comprovaria-assassinato-de-jornalista-saudita-diz-jornal,70002545887" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://www.estadao.com.br/noticias/geral,onu-se-diz-profundamente-preocupada-com-violencia-na-eleicao-brasileira,70002544932" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://esportefera.com.br/noticias/futebol,apos-derrota-para-o-cruzeiro-denilson-provoca-corinthians-em-programa-de-tv,70002543942" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://www.estadao.com.br/noticias/geral,imprensa-internacional-traz-eleicao-no-brasil-em-destaque-com-grande-espaco-para-bolsonaro,70002537258" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://www.estadao.com.br/noticias/geral,estado-dara-destaque-a-cobertura-em-tempo-real,70002531903" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://www.estadao.com.br/noticias/geral,textos-ineditos-de-simone-de-beauvoir-mostram-a-autora-duplamente-apaixonada,70002524144" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/pme,negocios-com-musica-e-sabor,70002522240,0.htm" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
            </div>
    
</section>

<ul class="share-mobile">
	<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">

        <a href="whatsapp://send?text=H%C3%A1+um+s%C3%A9culo%3A+a+quest%C3%A3o+da+paz%20Estad%C3%A3o%3A%20https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  ">
        <a href="https://twitter.com/intent/tweet?text=Há um século: a questão da paz%20@estadao%3A%20&amp;url=https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759" data-title="Há um século: a questão da paz">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759"></div>
            <ul>				
    <li class="twitter">

        <a href="https://twitter.com/intent/tweet?text=Há um século: a questão da paz%20@estadao%3A%20&amp;url=https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759" target="_blank" class="ico-twitter" >
            <span>twitter</span>
        </a>
    </li>

<li class="gplus">
    <a href="https://plus.google.com/share?url=https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759" target="_blank" class="ico-google-plus" >
        <span>google +</span>
    </a>
</li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/cws/share?url=https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759" target="_blank" class="ico-linkedin" >
            <span>linkedin</span>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=Há um século: a questão da paz&amp;body=Há um século: a questão da paz - https://www.estadao.com.br/noticias/geral,ha-um-seculo-a-questao-da-paz,70002549759" class="ico-envelope-o" 
           >
            <span>e-mail</span>
        </a>
    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

</ul>
                	<script src="https://comentarios-statics.estadao.com.br/embed.js"></script>
		        
		<link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js?ver=5.1" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js?ver=5.1"></script>

				
		<div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"estadao-acervo,estadao-o-estado-de-s-paulo","formato":"oop","page_url":"www.estadao.com.br,noticias,geral,ha-um-seculo-a-questao-da-paz,70002549759","pg_tipo":"estadao"}' data-status='init' ></div>
		<div id='oop-img-3' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"www.estadao.com.br,noticias,geral,ha-um-seculo-a-questao-da-paz,70002549759","pg_tipo":"estadao","tags":"estadao-acervo,estadao-o-estado-de-s-paulo"}' data-status='init' ></div>

		
					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->


<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script>		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
            </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-17-10-18-.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
                
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>         
			</body>
</html>